Mais

Plugins ausentes no QGIS 2.6

Plugins ausentes no QGIS 2.6


Preciso reinstalar os plug-ins após atualizar para o 2.6? Nem todos os plug-ins que eu tinha no QGIS 2.4 aparecem no 2.6.


Todos os plug-ins do QGIS 2.x devem ser executados com o QGIS 2.6 também. Pode ser que alguns plug-ins precisem de uma atualização.

Você pode olhar em plug-ins "instalados" se os plug-ins ausentes estiverem presentes, mas desmarcados.